1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

  2. Demo счет NinjaTrader, регистрируется в брокерской компании NinjaTrader Brokerage . NinjaTrader™, LLC
    Ссылка на демо счет NinjaTrader
    Фид на соединении Continuum/CQG.
    Для справки: Continuum - это брэнд CQG, и ни чем они не отличаются друг от друга.
  3. Уважаемые форумчане!
    Перед тем как написать пост или создать тему с просьбой оказания технической поддержки, вам нужно указать как можно больше информации по теме, к примеру: счет реал или демо, версия Windows, версия NinjaTrader, прикрепить скрин с проблемой и прочее.
    Не забывайте воспользоваться поиском на форуме, возможно уже есть решение вашей проблемы.

    Подробнее по ссылке

    Скрыть объявление
  4. Уважаемые трейдеры!
    NinjaTrader 8 официально начала свой путь!
    Ветка форума для обсуждения по ссылке.
    Скрыть объявление
  5. Сколько я реально плачу комиссии?
    Подробнее по ссылке
    Скрыть объявление
Скрыть объявление
Готовьтесь к осенней торговле и экономьте на комиссиях еще больше с новым предложением от NinjaTrader!

Откройте новый фьючерсный счет до 31 августа и торгуйте весь сентябрь без комиссий.
Просто пополните свой счет в августе минимумом в $1000 и получите возврат комиссии на все сделки, совершенные в сентябре.

Подробнее по ссылке

Закрыть/прекратить показ объявления можно по крестику, верхнем правом углу его.

Подскажите

Тема в разделе "Все, что не вошло в другие категории...", создана пользователем balu, 3 май 2012.

  1. balu

    balu New Member NinjaTrader

    Скачиваю новую версию ниндзи 7 с официального сайта,скачка происходит полностью,после чего когда должен появиться пакет для установки программы,выходит окно,нужна программа Net Framework 3.5.У меня на компьютере установлен Framework 4,нужно закачать 3.5 версию?
     
  2. Alexander

    Alexander Administrator Команда форума Помогли тебе - помоги другим!

    Да.
     
  3. maverick

    maverick Guest

    Да нужен Net Framework 3.5, но если у Вас уже стоит Framework 4, то версию 3,5 Вы не поставите. Вам нужно вначале удалить версию 4, потом поставить версию 3,5 и снова поставить версию 4 (если она Вам нужна).
     
  4. Alexander

    Alexander Administrator Команда форума Помогли тебе - помоги другим!

    maverick спасибо за дополнение ::smile24.gif:: [hr]
    Как определить какая версия стоит и что нужно сделать смотреть здесь, так как могут быть конфликты, особенно 64 бит системах.
     
Отображение похожих тем
  1. necto
    Ответов:
    6
    Просмотров:
    919
  2. tetra
    Ответов:
    3
    Просмотров:
    1.519
Загрузка...

Поделиться этой страницей